Refer to the exhibit.

On a four-node NX-3460 cluster, two 10G NiCs are connected to redundant Cisco ToR 5K switches as shown in the first exhibit Port On a four-node NX-3460 cluster, two 10G NICs are connected to redundant Cisco TOR Sk switches as shown in the fist exthibt. Port failover must be tested.
The network configuration output from the CVM is shown in the second exhibit. To test fallover, a shut command is executed on the switchport that connects the node to the 5k1 switch.
Refer to the exhibit.

For a new AHV cluster installation, a customer has 20 NX-8155 nodes with quad port NICs. The customer wants to meet the following guidelines:
#Take advantage of all available 10G links
#Achieve maximum throughput per VM
#Use of redundant ToR switches
#Fastest reconvergence during link failure
How should the load balancing be configured on the host?
After imaging the nodes and creating the cluster successfully, the consultant connects the cluster to the customer network. When logging into Prism, the events dashboard is full of errors.
What is causing the issue?
A consultant is running Foundation discovery with Foundation VM and is unable to dynamically discover the nodes. The consumer needs another method to image the nodes.
What information does the consultant need to do bare metal Foundation?
A consultant is running operational verifications to validate cluster behaviors What will happen if one power supply is disconnected from a NX-3235-G9 chassis?
Refer to the exhibit.

An administrator notices a critical alert on the Metro Availability Protection Domain What is causing this alert?
A CEO asks the IT administrator to provide a list of required resources to protect current workloads and the two new SQL servers from a disaster. The Nutanix environment is managed by Prism Central.
Which option explains how to meet the CEO's request?
An organization is running a Nutanix Cluster based on AOS 5.10.x and VMware vSphere 6.7. Currently, the CVM network is segmented and Storage only nodes not present.
A new security project based on NSX is coming. VMware Distributed Virtual Switches are required. The administrator needs to prepare the environment for the new project.
Which step should the administrator use to initiate the project?
A consultant is planning a new cluster installation and needs to locate the Shared IPMI port for each of the specific nodes that the customer has bought.
Which Support Portal location contains the document that would identify the port?
A customer asks where to find the passwords used for initial cluster configurations.
Which document contains the requested information?