Veritas Administration of Veritas NetBackup 8.1.2 and NetBackup Appliances 3.1 - VCS-279 Free Exam Questions

QUESTION NO: 1
An administrator has a Synthetic backup that fails with a status code 1, and the error message:
No images were found to synthesize (607)
Which steps should the administrator take to determine why the backup failed?

Correct Answer: C Vote an answer
QUESTION NO: 2
Refer to the exhibit.

Which diagram is supported for backups spanning BasicDisk storage?

Correct Answer: A Vote an answer
QUESTION NO: 3
Prior to initiating a restore, an administrator realizes that media needed for the restore was written by a server that is unavailable. The administrator does have another server that can perform the restore and that is connected to the same library.
Which two commands can the administrator perform to change the server ownership, so the restore can be performed? (Choose two.)

Correct Answer: A,B Vote an answer
QUESTION NO: 4
An administrator has configured a Storage Lifecycle Policy (SLP) to protect a large number of clients which directs backups to Advanced Disk, then duplicates the images to tape. The administrator is experiencing an SLP backlog, which is causing backups to fail. The current values of key configuration settings are listed below:
Host Properties - Maximum data streams per client = 1
Policy Settings - Maximum jobs per policy = 20
Disk Pool Settings - Maximum I/O streams = 20
Storage Unit Settings - Maximum concurrent jobs = 20
Storage Unit Settings - Multiplexing level = 20
Which parameter should the administrator change to reduce the SLP backlog and allow the backups to complete successfully?

Correct Answer: C Vote an answer
QUESTION NO: 5
Which feature is compatible with the NBU-Catalog policy type?

Correct Answer: D Vote an answer
QUESTION NO: 6
A backup job is showing the following error message:

Which two actions can an administrator perform to ensure the backup completes successfully? (Choose two.)

Correct Answer: A,D Vote an answer
QUESTION NO: 7
An administrator has a scheduled policy that backs up 20 clients, each with multiple mount points and multiple data streams enabled. One of the jobs has failed and is in an Incomplete state in the Activity Monitor.
How should the administrator verify the incomplete job runs prior to the next scheduled backup?

Correct Answer: B Vote an answer
QUESTION NO: 8
An administrator has a master server named master1. When the administrator runs the bpclntcmd -pn command on the client, the administrator receives the following output:
bpclntcmd -pn
expecting response from master2
client_01.domain.com client_01 192.168.0.30 3815
What is a possible cause for this output?

Correct Answer: A Vote an answer
QUESTION NO: 9
Storage Lifecycle Policy (SLP) SLP1 is used to perform a backup and duplication. The backup is always a small, 100MB backup. The master server host properties for SLP Parameters are set to the default values.
How can the administrator ensure the duplications run as soon as possible after the backup completes?

Correct Answer: D Vote an answer

QUALITY AND VALUE

Actual4test Practice Exams are written to the highest standards of technical accuracy, using only certified subject matter experts and published authors for development - no all study materials.

Tested and Approved

We are committed to the process of vendor and third party approvals. We believe professionals and executives alike deserve the confidence of quality coverage these authorizations provide.

Easy to Pass

If you prepare for the exams using our Actual4test testing engine, It is easy to succeed for all certifications in the first attempt. You don't have to deal with all dumps or any free torrent / rapidshare all stuff.

Try Before Buy

Actual4test offers free demo of each product. You can check out the interface, question quality and usability of our practice exams before you decide to buy.